<!doctype html>
<html lang="ru">

<head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="csrf-token" content="pehG4DpE8eHrcUgGCkM3Rsu3k43LVNFXAQcXeV1d">

            <meta name='description' content='Литмаркет - самиздат и электронная библиотека с тысячами бесплатных книг. Читайте на сайте, слушайте онлайн аудио, скачивайте в удобных форматах. Присоединяйтесь!'>
    
    

    
            <title>Читать книги онлайн бесплатно на Литмаркет</title>
    
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon.png?v=1">
<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png?v=1">
<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png?v=1">
<link rel="manifest" href="/img/favicon/site.webmanifest?v=1">
<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg?v=1" color="#5bbad5">
<link rel="shortcut icon" href="/img/favicon/favicon.ico?v=1">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-config" content="/img/favicon/browserconfig.xml?v=1">
<meta name="theme-color" content="#ffffff">
    
    
    
    <link rel="preload" href="/fonts/Litmarket.eot" as="font" type="application/vnd.ms-fontobject"
          crossorigin="anonymous">
    <link rel="preload" href="/fonts/Litmarket.ttf" as="font" type="font/ttf" crossorigin="anonymous">
    <link rel="preload" href="/fonts/Litmarket.svg" as="font" type="image/svg+xml" crossorigin="anonymous">

    <link rel="preload" href="/fonts/FuturaBookC.eot" as="font" type="application/vnd.ms-fontobject"
          crossorigin="anonymous">
    <link rel="preload" href="/fonts/FuturaBookC.ttf" as="font" type="font/ttf" crossorigin="anonymous">
    <link rel="preload" href="/fonts/FuturaBookC.woff" as="font" type="font/woff" crossorigin="anonymous">

    <link rel="preload" href="/fonts/FuturaMediumC.eot" as="font" type="application/vnd.ms-fontobject"
          crossorigin="anonymous">
    <link rel="preload" href="/fonts/FuturaMediumC.ttf" as="font" type="font/ttf" crossorigin="anonymous">
    <link rel="preload" href="/fonts/FuturaMediumC.woff" as="font" type="font/woff" crossorigin="anonymous">

    <link rel="preload" href="/css/vendor.css?id=9d09b5c9ecd5c2263791" as="style">
    <link rel="preload" href="/css/main.css?id=c1b1e6f006acce44efbc" as="style">

    
    
    
    
    

    <link href="/css/vendor.css?id=9d09b5c9ecd5c2263791" rel="stylesheet">
    <link href="/css/main.css?id=c1b1e6f006acce44efbc" rel="stylesheet">

    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter46493829 = new Ya.Metrika({
              id:46493829,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true,
              ecommerce:"dataLayer"
            });
          } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";
        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <!-- /Yandex.Metrika counter -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-104951668-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-104951668-1');
    </script>

</head>

<body class="menu-on-left ">

<!-- Yandex.Metrika counter -->
    <noscript><div><img src="https://mc.yandex.ru/watch/46493829" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

<div class="scroll-top">
    <div class="scroll-top__container">
        <button class="scroll-top__button">
            <i class="scroll-top__icon lmfont-arrow-up"></i>
            <div class="scroll-top__text">наверх</div>
        </button>
    </div>
</div>


<div class="wrapper container">
    <div class="sidebar" data-active-color="darkblue" data-background-color="white">
        <div class="sidebar-wrapper" id="menu">
            <div class="card">
                <div class="logo divide">
                    <a href="https://litmarket.ru" class="simple-text logo-normal">
                        <img src="/img/litmarket-logo.svg" alt="Логотип" class="light-logo">
                        <img src="/img/litmarket-logo-dark.svg" alt="Логотип" class="dark-logo">
                    </a>
                </div>

                
                <div class="divide">
                    <ul class="nav bottom-nav">
    <li >
        <a
                href="javascript:void(0);"
                data-toggle="collapse"
                data-target="#audbooks"
                        >
            <i class="lmfont-library menu-icon"></i>
            <span>Книги
                <b class="caret"></b>
            </span>
        </a>
        <div
                                class="collapse in sub"
                                id="audbooks"

        >
            <ul class="nav">
                <li >
                    <a href="https://litmarket.ru/books">
                        <i class="lmfont-pages menu-icon"> </i>
                        <span class="sidebar-normal">Все книги</span>
                    </a>
                </li>
                <li >
                    <a href="https://litmarket.ru/books/ebooks">
                        <i class="lmfont-book menu-icon"> </i>
                        <span class="sidebar-normal">Электронные книги</span>
                    </a>
                </li>
                <li >
                    <a href="https://litmarket.ru/books/audiobooks">
                        <i class="lmfont-audiobook menu-icon"> </i>
                        <span class="sidebar-normal">Аудиокниги</span>
                    </a>
                </li>
            </ul>
        </div>
    </li>

    <li >
        <a href="https://litmarket.ru/authors">
            <i class="lmfont-authors menu-icon"> </i>
            <span class="sidebar-normal">Авторы</span>
        </a>
    </li>

    <li >
        <a href="https://litmarket.ru/readers">
            <i class="lmfont-nicknames menu-icon"> </i>
            <span class="sidebar-normal">Читатели</span>
        </a>
    </li>

    <li >
        <a href="https://litmarket.ru/reciters">
            <i class="lmfont-volume menu-icon"> </i>
            <span class="sidebar-normal">Декламаторы</span>
        </a>
    </li>

    <li  >
        <a href="https://litmarket.ru/genres">
            <i class="lmfont-genres menu-icon"></i>
            <span class="sidebar-normal">Жанры</span>
        </a>
    </li>

    <li  >
        <a href="https://litmarket.ru/tags">
            <i class="lmfont-hashtag menu-icon"></i>
            <span class="sidebar-normal">Теги</span>
        </a>
    </li>
<!--
    <li >
        <a  href="https://litmarket.ru/russkie-avtory">
            <i class="lmfont-authors menu-icon"></i>
            <span class="sidebar-normal">Авторы</span>
        </a>
    </li>
    -->
    
        
            
            
        
    

   <li  >
        <a href="https://litmarket.ru/blogs">
            <i class="lmfont-blog menu-icon"></i>
            <span class="sidebar-normal">Блоги</span>
        </a>
    </li>

    <li >
        <a href="https://litmarket.ru/littv" >
            <i class="lmfont-littv menu-icon"> </i>
            <span class="sidebar-normal">ЛитТВ</span>
        </a>
    </li>
    <li >
        <a href="https://litmarket.ru/contest">
            <i class="lmfont-contest menu-icon"> </i>
            <span class="sidebar-normal">Литературные конкурсы</span>
        </a>
    </li>
    <li >
        <a href="https://litmarket.ru/marketplace">
            <i class="lmfont-market menu-icon"> </i>
            <span class="sidebar-normal">Литературный магазин</span>
        </a>
    </li>
    <!--
    <li >
        <a href="https://litmarket.ru/litrating">
            <i class="lmfont-rating menu-icon"> </i>
            <span class="sidebar-normal">ЛитРейтинг</span>
        </a>
    </li>
    -->
    <!--<li >
        <a href="https://litmarket.ru/litacademy">
            <i class="mfont-student-hat menu-icon fz29"> </i>
            <span class="sidebar-normal">ЛитАкадемия</span>
        </a>
    </li>-->
</ul>                </div>
            </div>

            
                <div class="card ajax-slider-tabs">
                    <div class="books-list ">
                        <div class="continue-reading caption" style="display: none">
                            Продолжить чтение
                            <i class="lmfont-trash" id="continue-reading-remove"></i>
                        </div>
                        <div class="loading" style="display: none;">
                            <img src="/img/loading.svg" style="width: 33px; margin: 0 auto;">
                        </div>
                        <div id="lastReadBooks"
                             class="slider-lazyload"
                             data-show="lastReadBooks">
                        </div>
                    </div>
                </div>

                <div class="card ajax-slider-tabs">
                    <div class="books-list ">
                        <div class="lm-recommend caption" style="display: none">
                            Литмаркет рекомендует
                        </div>
                        <div class="loading" style="display: none;">
                            <img src="/img/loading.svg" style="width: 33px; margin: 0 auto;">
                        </div>
                        <div id="lmRecommendSlider"
                             class="slider-lazyload"
                             data-show="lmRecommend">
                        </div>
                    </div>
                </div>

                
                
                
            
        </div>
    </div>
    
            <!-- Modal Core -->
<div class="modal fade" id="authActionModal" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-body"></div>
    </div>
</div>    
    <div class="main-panel">
                    <header id="header">
    <div class="container">
        <nav class="navbar nav">
            <div class="container-fluid">
                <button type="button" class="navbar-toggle">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
                </button>
                <div class="navbar-minimize search-container quick-search-container">
                    <form class="navbar-form navbar-right" role="search" action="https://litmarket.ru/search">
                        <div class="form-group form-search is-empty">
                            <input type="text"
                                   class="form-control"
                                   name="query"
                                   id="top-search-field"
                                   minlength="3"
                                   autocomplete="off">
                            <span class="material-input"></span><span class="material-input"></span>
                        </div>

                        <button class="btn btn-just-icon clearSearchField">
                            <i class='lmfont-close' aria-hidden='true'></i>
                        </button>

                        <button class="btn btn-just-icon quickSearchButton">
                            <i class="lmfont-search" aria-hidden="true"></i>
                        </button>
                    </form>
                </div>

                <div class="quick-search"></div>

                <ul class="nav navbar-nav navbar-center">
                    <li class="notification-item user-account">
                        <a class="clearfix header__gender__link loginBtn"
                           href="/auth/login"
                           data-url="/auth/login">
                            <div class="header__gender header__gender-male">
                                <img src="https://litmarket.ru/img/male.png" alt="">
                            </div>
                        </a>
                    </li>
                    <li class="logo"><a href="/"><img src="/img/litmarket-logo-img.svg" alt=""></a></li>
                </ul>
                <div id="headerMenu">
                    <ul class="nav navbar-nav">
                        <li><a href="#" data-url="/auth/login" class="header-login-btn btn loginBtn">Вход</a></li>
                    </ul>
                </div>
            </div>
        </nav>
    </div>
</header>                <div class="content" id="content">
                        
            <div class="static-banner" style="background-image: url('/img/static-banner1.jpg')">
    <div class="static-banner-inner">
        <div class="static-banner-title">
            Книги из первых рук
        </div>
        <div class="static-banner-text">
            Читайте и скачивайте книги, слушайте аудиокниги,<br> общайтесь с авторами
        </div>
        <div class="static-banner-btn-wrap">
            <a href="#" data-url="/auth/login" class="btn loginBtn">Присоединяйся!</a>
        </div>
    </div>
</div>    
    <div class="titled-block main">
    <div class="titled-block-header">
        <div class="titled-block-title ">
            <div class="desktop">
                Популярное на Литмаркет
            </div>
            <div class="mobile">
                Популярное
            </div>
        </div>
                    <div class="content-filter">
                <form action="https://litmarket.ru/toggle-erotic-content" method="post" id="erotic-content-form">
                    <input type="hidden" name="_token" value="pehG4DpE8eHrcUgGCkM3Rsu3k43LVNFXAQcXeV1d">                    <input type="hidden" name="show" value=" 1 "/>
                </form>

                <div class="desktop">
                    <a href="#" class="erotic-content-selector">
                                                    Скрыть эротический контент
                                            </a>
                </div>
                <div class="mobile">
                    <a href="#" class="erotic-content-selector">
                                                    Скрыть контент 18+
                                            </a>
                </div>
            </div>
            </div>
    <div class="titled-block-content">
        <div class="static-tags">
            <a href="/books/genres/fighting_fiction">боевая фантастика</a>
            <a href="/books/genres/detective">детективы книги</a>
            <a href="/books/genres/litrpg">книги литрпг</a>
            <a href="/books/genres/horror">книги ужасов</a>
            <a href="/books/genres/short_love_novel">короткие любовные романы</a>
            <a href="/books/genres/space_fiction">космическая фантастика</a>
            <a href="/books/genres/love_fantasy">любовное фэнтези</a>
            <a href="/books/genres/love_novel">любовные романы</a>
            <a href="/books/genres/popadantsy">попаданцы читать</a>
            <a href="/books/genres/post_apocalypse">постапокалипсис книги</a>
            <a href="/books/genres/fanfic">фанфики</a>
            <a href="/books/genres/fiction">читать фантастику</a>
            <a href="/books/genres/fantasy">читать фэнтези</a>
            <a href="/books/genres/erotica">эротика читать</a>
        </div>
    </div>
</div>
    
    
    <div class="sliderBlock titled-block filter-tabs-wrap ajax-slider-tabs">
    <div class="titled-block-header">
        <div class="titled-block-title">
            <div class="desktop">
                Топ бесплатных книг
                <div class="titled-block-info">
                    читать бесплатно лучшие книги
                </div>
            </div>
            <div class="mobile">
                Топ бесплатных
            </div>
        </div>
        <div class="desktop">
            <div class="filter-tabs">
                <a href="#" class="active" data-show="topFreeBooks" data-filter="today">сутки</a>
                <a href="#" data-show="topFreeBooks" data-filter="week">неделя</a>
                <a href="#" data-show="topFreeBooks" data-filter="month">месяц</a>
                <a href="/books?tag=&access=free&sorting=rating" class="static-link left-gap">все</a>
            </div>
        </div>
        <div class="mobile">
            <div class="filter-tabs">
                <a href="#" class="active" data-show="topFreeBooks" data-filter="today">1д</a>
                <a href="#" data-show="topFreeBooks" data-filter="week">7д</a>
                <a href="#" data-show="topFreeBooks" data-filter="month">30д</a>
                <a href="/books?tag=&access=free&sorting=rating" class="static-link left-gap">все</a>
            </div>
        </div>
    </div>
    <div id="loadingPopular" class="loading" style="display: none;">
        <img src="/img/loading.svg">
    </div>
    <div id="popularSlider"
         class="slider-lazyload filter-tabs-content books-list book-cards-tagged filter-tabs-content-item"
         data-show="topFreeBooks" data-filter="today">
        
    </div>
</div>            <div
    class="bn_banner-place"
    data-slug="index_main"
    data-speed="4000"
    data-change_count="5"
>
    <div class="bannerplace">
                    <div
    class="frame _visible"
    data-url="https://litmarket.ru/books/ne-prosto-sosed"
    data-id="167"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/167_1602672301_5f86d6ad66de0.jpg" data-src="https://litmarket.ru/storage/banners/big/167_1602672301_5f86d6ad66de0.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/167_1602672301_5f86d6ad72c82.jpg" data-src="https://litmarket.ru/storage/banners/small/167_1602672301_5f86d6ad72c82.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/books/tayna-vnutri-nas"
    data-id="169"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/169_1603721440_5f96d8e0c5b50.jpg" data-src="https://litmarket.ru/storage/banners/big/169_1603721440_5f96d8e0c5b50.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/169_1603721440_5f96d8e0ce9ac.jpg" data-src="https://litmarket.ru/storage/banners/small/169_1603721440_5f96d8e0ce9ac.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/blogs/litrid"
    data-id="171"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/171_1605180733_5fad1d3dd3b3f.jpg" data-src="https://litmarket.ru/storage/banners/big/171_1605180733_5fad1d3dd3b3f.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/171_1605180733_5fad1d3ddd433.jpg" data-src="https://litmarket.ru/storage/banners/small/171_1605180733_5fad1d3ddd433.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/books/zvezdy-malogo-kruga-1"
    data-id="166"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners_big/166_1603986267_5f9ae35bb6f11.jpg" data-src="https://litmarket.ru/storage/banners_big/166_1603986267_5f9ae35bb6f11.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners_small/166_1603986267_5f9ae35bd62d2.jpg" data-src="https://litmarket.ru/storage/banners_small/166_1603986267_5f9ae35bd62d2.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/books/princ-zazerkalya?refCampaign=banner-lm&amp;refId=9392"
    data-id="165"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/165_1601228253_5f70cddd8a80b.jpg" data-src="https://litmarket.ru/storage/banners/big/165_1601228253_5f70cddd8a80b.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/165_1601228253_5f70cddda0097.jpg" data-src="https://litmarket.ru/storage/banners/small/165_1601228253_5f70cddda0097.jpg"/>
</div>
            </div>
</div>

    
    <div class="sliderBlock titled-block filter-tabs-wrap ajax-slider-tabs">
    <div class="titled-block-header">
        <div class="titled-block-title">
            <div class="desktop">
                Топ платных книг
                <div class="titled-block-info">
                    лучшие читаемые книги
                </div>
            </div>
            <div class="mobile">
                Топ платных
            </div>
        </div>
        <div class="desktop">
            <div class="filter-tabs">
                <a href="#" class="active" data-show="topPaidBooks" data-filter="today">сутки</a>
                <a href="#" data-show="topPaidBooks" data-filter="week">неделя</a>
                <a href="#" data-show="topPaidBooks" data-filter="month">месяц</a>
                <a href="/books?tag=&access=paid&sorting=rating" class="static-link left-gap">все</a>
            </div>
        </div>
        <div class="mobile">
            <div class="filter-tabs">
                <a href="#" class="active" data-show="topPaidBooks" data-filter="today">1д</a>
                <a href="#" data-show="topPaidBooks" data-filter="week">7д</a>
                <a href="#" data-show="topPaidBooks" data-filter="month">30д</a>
                <a href="/books?tag=&access=paid&sorting=rating" class="static-link left-gap">все</a>
            </div>
        </div>
    </div>
        <div id="loadingBestsellers" class="loading" style="display: none;">
            <img src="/img/loading.svg">
        </div>
        <div id="bestsellerSlider" class="slider-lazyload filter-tabs-content books-list book-cards-tagged filter-tabs-content-item" data-show="topPaidBooks" data-filter="today">
             
        </div>
</div>
            <div
    class="bn_banner-place"
    data-slug="index_under_1"
    data-speed="4000"
    data-change_count="5"
>
    <div class="bannerplace">
                    <div
    class="frame _visible"
    data-url="https://litmarket.ru/books/davnie-schyoty"
    data-id="168"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/168_1602929804_5f8ac48c96e54.jpg" data-src="https://litmarket.ru/storage/banners/big/168_1602929804_5f8ac48c96e54.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/168_1602929804_5f8ac48c9f68c.jpg" data-src="https://litmarket.ru/storage/banners/small/168_1602929804_5f8ac48c9f68c.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/books/rasskazy-vypusk-7-chas-probil"
    data-id="82"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/82_1592592252_5eed077c51d65.jpg" data-src="https://litmarket.ru/storage/banners/big/82_1592592252_5eed077c51d65.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners_small/82_1592600733_5eed289d6405c.jpg" data-src="https://litmarket.ru/storage/banners_small/82_1592600733_5eed289d6405c.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/books/nevesta-na-uboy-1"
    data-id="147"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/147_1597341716_5f3580146d02a.jpg" data-src="https://litmarket.ru/storage/banners/big/147_1597341716_5f3580146d02a.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/147_1597341716_5f35801485a99.jpg" data-src="https://litmarket.ru/storage/banners/small/147_1597341716_5f35801485a99.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/books/vperyod-za-feniksom-vozrodim-mir-iz-pepla"
    data-id="161"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners_big/161_1602164757_5f7f181525c0c.jpg" data-src="https://litmarket.ru/storage/banners_big/161_1602164757_5f7f181525c0c.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/161_1601156229_5f6fb485c94c9.jpg" data-src="https://litmarket.ru/storage/banners/small/161_1601156229_5f6fb485c94c9.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/books/ispraviteli-sudeb"
    data-id="170"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/170_1603800539_5f980ddbbe111.jpg" data-src="https://litmarket.ru/storage/banners/big/170_1603800539_5f980ddbbe111.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/170_1603800539_5f980ddbd3d01.jpg" data-src="https://litmarket.ru/storage/banners/small/170_1603800539_5f980ddbd3d01.jpg"/>
</div>
            </div>
</div>

    
    <div class="sliderBlock titled-block filter-tabs-wrap ajax-slider-tabs">
        <div class="titled-block-header">
            <div class="titled-block-title">
                <div class="desktop">
                    Новинки книг
                    <div class="titled-block-info">
                        новинки книг - читать онлайн
                    </div>
                </div>
                <div class="mobile">
                    Новинки
                </div>
            </div>
            <div class="desktop">
                <div class="filter-tabs">
                    <a href="#filterEbook" data-show="newBooks" data-filter="ebooks">Электронные</a>
                    <a href="#filterAudio" data-show="newBooks" data-filter="abooks">Аудио</a>
                    <a href="#filterAllBook" class="active" data-show="newBooks" data-filter="all" class="left-gap">Все</a>
                </div>
            </div>
            <div class="mobile">
                <div class="filter-tabs">
                    <a href="#filterEbook" data-show="newBooks" data-filter="ebooks">Электронные</a>
                    <a href="#filterAudio" data-show="newBooks" data-filter="abooks">Аудио</a>
                    <a href="#filterAllBook" class="active" data-show="newBooks" data-filter="all" class="left-gap">Все</a>
                </div>
            </div>
        </div>
            <div id="loadingNew" class="loading" style="display: none;">
                <img src="/img/loading.svg">
            </div>
            <div id="newSlider" class="slider-lazyload filter-tabs-content books-list book-cards-tagged filter-tabs-content-item" data-show="newBooks" data-filter="all">
                 
            </div>
    </div>

            <div
    class="bn_banner-place"
    data-slug="index_under_2"
    data-speed="4000"
    data-change_count="5"
>
    <div class="bannerplace">
                    <div
    class="frame _visible"
    data-url="http://xn--80aafchv8bvgd6czf.xn--p1ai/"
    data-id="157"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/157_1599482939_5f562c3b05088.jpg" data-src="https://litmarket.ru/storage/banners/big/157_1599482939_5f562c3b05088.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/157_1599482939_5f562c3b1bbbe.jpg" data-src="https://litmarket.ru/storage/banners/small/157_1599482939_5f562c3b1bbbe.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/books/vrata-rassveta"
    data-id="158"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/158_1599483097_5f562cd94acfb.jpg" data-src="https://litmarket.ru/storage/banners/big/158_1599483097_5f562cd94acfb.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/158_1599483097_5f562cd96c40d.jpg" data-src="https://litmarket.ru/storage/banners/small/158_1599483097_5f562cd96c40d.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/books/volshebnyy-mir"
    data-id="160"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/160_1599483328_5f562dc0a366e.jpg" data-src="https://litmarket.ru/storage/banners/big/160_1599483328_5f562dc0a366e.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/160_1599483328_5f562dc0bd981.jpg" data-src="https://litmarket.ru/storage/banners/small/160_1599483328_5f562dc0bd981.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/shardakovskiy-igor-p1280/marketplace/products/771"
    data-id="163"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/163_1601156352_5f6fb500ea16a.jpg" data-src="https://litmarket.ru/storage/banners/big/163_1601156352_5f6fb500ea16a.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/163_1601156353_5f6fb50114938.jpg" data-src="https://litmarket.ru/storage/banners/small/163_1601156353_5f6fb50114938.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/books/avantyura-1"
    data-id="149"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/149_1598735465_5f4ac4698c0a6.jpg" data-src="https://litmarket.ru/storage/banners/big/149_1598735465_5f4ac4698c0a6.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/149_1598735465_5f4ac469a2b65.jpg" data-src="https://litmarket.ru/storage/banners/small/149_1598735465_5f4ac469a2b65.jpg"/>
</div>
            </div>
</div>

    
    <div class="sliderBlock titled-block filter-tabs-wrap ajax-slider-tabs">
        <div class="titled-block-header">
            <div class="titled-block-title">
                Эксклюзив на Литмаркете
                <div class="titled-block-info">
                    книги, доступные эксклюзивно на литмаркете
                </div>
            </div>
            <div class="filter-tabs">
                <a href="/books?exclusive=exclusive" class="static-link left-gap">все</a>
            </div>
        </div>
            <div id="loadingExclusives" class="loading" style="display: none;">
                <img src="/img/loading.svg">
            </div>
            <div id="exclusivesSlider" class="slider-lazyload filter-tabs-content books-list book-cards-tagged filter-tabs-content-item" data-show="lastExclusive" data-filter="">
                
            </div>
    </div>


            <div
    class="bn_banner-place"
    data-slug="index_under_3"
    data-speed="4000"
    data-change_count="5"
>
    <div class="bannerplace">
                    <div
    class="frame _visible"
    data-url="https://litmarket.ru/books/ne-day-mne-umeret"
    data-id="156"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/156_1599482819_5f562bc382941.jpg" data-src="https://litmarket.ru/storage/banners/big/156_1599482819_5f562bc382941.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/156_1599482819_5f562bc3a26b3.jpg" data-src="https://litmarket.ru/storage/banners/small/156_1599482819_5f562bc3a26b3.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/books/strazhi-legenda-o-karatele"
    data-id="109"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/109_1593791366_5eff538695d2d.jpg" data-src="https://litmarket.ru/storage/banners/big/109_1593791366_5eff538695d2d.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/109_1593791366_5eff5386af1af.jpg" data-src="https://litmarket.ru/storage/banners/small/109_1593791366_5eff5386af1af.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/books/ne-mesto-dlya-lyudey-1"
    data-id="154"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/154_1599482584_5f562ad812b9c.jpg" data-src="https://litmarket.ru/storage/banners/big/154_1599482584_5f562ad812b9c.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/154_1599482584_5f562ad828f6a.jpg" data-src="https://litmarket.ru/storage/banners/small/154_1599482584_5f562ad828f6a.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/books/tlya-virus-vnutri-nas"
    data-id="155"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/155_1599482713_5f562b59099a2.jpg" data-src="https://litmarket.ru/storage/banners/big/155_1599482713_5f562b59099a2.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/155_1599482713_5f562b592cacd.jpg" data-src="https://litmarket.ru/storage/banners/small/155_1599482713_5f562b592cacd.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://vk.com/bookarting"
    data-id="164"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/164_1601228190_5f70cd9ec6090.jpg" data-src="https://litmarket.ru/storage/banners/big/164_1601228190_5f70cd9ec6090.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/164_1601228190_5f70cd9eea2fe.jpg" data-src="https://litmarket.ru/storage/banners/small/164_1601228190_5f70cd9eea2fe.jpg"/>
</div>
            </div>
</div>

    
    <div class="sliderBlock titled-block filter-tabs-wrap ajax-slider-tabs">
        <div class="titled-block-header">
            <div class="titled-block-title">
                <div class="desktop">
                    Последние обновления электронных и аудио книг
                    <div class="titled-block-info">
                        свежие продолжения - читать онлайн
                    </div>
                </div>
                <div class="mobile">
                    Обновления
                </div>
            </div>
            <div class="desktop">
            <div class="filter-tabs">
                <a href="#filterEbook" data-show="lastUpdatedBooks" data-filter="ebooks">Электронные</a>
                <a href="#filterAudio" data-show="lastUpdatedBooks" data-filter="abooks">Аудио</a>
                <a href="#filterAllBook" class="active" data-show="lastUpdatedBooks" data-filter="all" class="left-gap">Все</a>
            </div>
            </div>
            <div class="mobile">
                <div class="filter-tabs">
                    <a href="#filterEbook" data-show="lastUpdatedBooks" data-filter="ebooks">Электронные</a>
                    <a href="#filterAudio" data-show="lastUpdatedBooks" data-filter="abooks">Аудио</a>
                    <a href="#filterAllBook" class="active" data-show="lastUpdatedBooks" data-filter="all" class="left-gap">Все</a>
                </div>
            </div>
        </div>
            <div id="loadingLastUpdated" class="loading" style="display: none;">
                <img src="/img/loading.svg">
            </div>
            <div id="lastUpdatedSlider" class="slider-lazyload filter-tabs-content books-list book-cards-tagged filter-tabs-content-item" data-show="lastUpdatedBooks" data-filter="all">
                
            </div>
    </div>

            <div
    class="bn_banner-place"
    data-slug="index_under_4"
    data-speed="4000"
    data-change_count="5"
>
    <div class="bannerplace">
                    <div
    class="frame _visible"
    data-url="https://litmarket.ru/books/balerinka-ili-volshebnoe-zakulise"
    data-id="125"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/125_1594648085_5f0c6615a7bec.jpg" data-src="https://litmarket.ru/storage/banners/big/125_1594648085_5f0c6615a7bec.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/125_1594648085_5f0c6615ba2b9.jpg" data-src="https://litmarket.ru/storage/banners/small/125_1594648085_5f0c6615ba2b9.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/books/tri-fantasticheskih-rasskaza"
    data-id="151"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/151_1599482283_5f5629ab11cb8.jpg" data-src="https://litmarket.ru/storage/banners/big/151_1599482283_5f5629ab11cb8.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/151_1599482283_5f5629ab29801.jpg" data-src="https://litmarket.ru/storage/banners/small/151_1599482283_5f5629ab29801.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/books/chernyy-hod"
    data-id="152"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/152_1599482346_5f5629eab2368.jpg" data-src="https://litmarket.ru/storage/banners/big/152_1599482346_5f5629eab2368.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/152_1599482346_5f5629eac95a7.jpg" data-src="https://litmarket.ru/storage/banners/small/152_1599482346_5f5629eac95a7.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/books/kogda-mir-izmenilsya"
    data-id="129"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/129_1595243692_5f157cac76698.jpg" data-src="https://litmarket.ru/storage/banners/big/129_1595243692_5f157cac76698.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/129_1595243692_5f157cac93e7f.jpg" data-src="https://litmarket.ru/storage/banners/small/129_1595243692_5f157cac93e7f.jpg"/>
</div>
                    <div
    class="frame "
    data-url="https://litmarket.ru/books/na-nizkom-starte"
    data-id="153"
>
    <img class='image_big img lazy' src="https://litmarket.ru/resize/4/storage/banners/big/153_1599482444_5f562a4cadd3b.jpg" data-src="https://litmarket.ru/storage/banners/big/153_1599482444_5f562a4cadd3b.jpg"/>
    <img class='image_small img lazy' src="https://litmarket.ru/resize/4/storage/banners/small/153_1599482444_5f562a4cc8e0d.jpg" data-src="https://litmarket.ru/storage/banners/small/153_1599482444_5f562a4cc8e0d.jpg"/>
</div>
            </div>
</div>

    
    <div id="library-modal" class="modal fade in" tabindex="-1" role="dialog" >
    <div class="modal-dialog modal-sm library-window" role="document">
        <div class="modal-body">
            <div class="card col-md-offset-4">
                <div class="card-header card-header-icon">
                    Менеджер библиотеки
                </div>
                <div class="card-content">
                    <div class="info">
                        Выберите полку для книги
                    </div>

                    <div class="buttons"></div>
                </div>
            </div>
        </div>
    </div>
</div>    <div id="book-audioplayer"></div>
    
    

                            <div class="titled-block seo-text">
                                        <div class="titled-block-header">
                        <h1 class="titled-block-title">Читать книги онлайн бесплатно и без регистрации.</h1>
                    </div>
                                        <div class="titled-block-content">
                        Добро пожаловать на Литмаркет - литературный портал самиздата для авторов, писателей и читателей. Как и в любой электронной библиотеке у нас можно читать книги онлайн, скачать бесплатно, слушать аудиокниги онлайн, а также купить книги популярных жанров. Сайт адаптивный, вы свободно можете читать онлайн либо слушать аудиокниги с телефона либо планшета. На портале вы можете найти книги популярных жанров:
<ul>
<li><a href="/books/genres/fantasy">Лучшее фэнтези</a></li>
<li><a href="/books/genres/fiction">Лучшая фантастика</a></li>
<li><a href="/books/genres/love_novel">Лучшие любовные романы</a></li>
<li><a href="/books/genres/erotica">Лучшая эротика и эротическое фэнтези</a></li>
<li><a href="/books/genres/mystic">Лучшая мистика</a></li>
<li><a href="/books/genres/detective">Подборка лучших детективов</a></li>
<li><a href="/books/genres/popadantsy">Попаданцы лучшие книги</a></li>
<li><a href="/books/ebooks">Самые популярные книги</a></li>
<li><a href="/books/audiobooks">Самые популярные аудиокниги</a></li>
</ul>
Удобный аудиоплеер позволяет слушать аудиокниги онлайн. Молодые авторы и состоявшиеся писатели могут продавать свои романы без всякого коммерческого статуса. Вы легко можете публиковать электронные и аудиокниги. Также вы можете скачать книги в epub и fb2.
                    </div>
                </div>
                    </div>

                    <footer class="footer">
    <nav class="card">
        <div class="footer-box">
            <div class="footer-elem">
                <ul class="">
                    <li>
                        <a href="https://litmarket.ru/page/rules">
                            Правила реализации товаров и услуг
                        </a>
                    </li>
                    <li>
                        <a href="https://litmarket.ru/page/conversrules">
                            Правила общения на портале
                        </a>
                    </li>
                    <li>
                        <a href="https://litmarket.ru/sitemap">
                            Карта сайта
                        </a>
                    </li>
                </ul>
            </div>
            <div class="footer-elem">
                <ul class="">
                    <li>
                        <a href="https://litmarket.ru/page/royalty">
                            Комиссия литмаркета
                        </a>
                    </li>
                    <li>
                        <a href="https://litmarket.ru/page/faq">
                            F.A.Q.
                        </a>
                    </li>
                </ul>
            </div>
            <div class="footer-elem">
                <ul class="">
                    <li>
                        <a href="https://litmarket.ru/page/privacy-policy">
                            Соглашение о конфиденциальности
                        </a>
                    </li>
                    <li>
                        <a href="https://litmarket.ru/page/terms">
                            Пользовательское соглашение
                        </a>
                    </li>
                </ul>
            </div>
            <div class="footer-elem">
                <ul class="">
                    <li>
                        <a href="https://litmarket.ru/support">
                            Служба поддержки
                        </a>
                    </li>
                    <li>
                        <a class='offer-idea-btn' href="https://litmarket.ru/support#idea">
                            Предложение идеи
                        </a>
                    </li>
                </ul>
            </div>
            <div class="footer-elem">
                <ul class="">
                    <li>
                        <a href="https://litmarket.ru/page/contacts">
                            Контакты
                        </a>
                    </li>
                    <li>
                        <a href="https://litmarket.ru/page/about">
                            О нас
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <div class="row copyright">
                <div class="col-sm-3 text-center">
                    <div class="made-in-russia">
                        <img src="/img/made-in-russia-sign-ru.svg">
                    </div>
                    © 2018 - 2020 Литмаркет
                </div>
                <div class="col-sm-6 adult-warning-text">
                    <span class="adult-warning">18+</span> Сайт может содержать материалы, не предназначенные для просмотра лицами, не достигшими 18 лет!
                </div>
                <div class="col-sm-3 text-center social-link">
                    <a href="https://vk.com/litmarket_ru" target="_blank">
                        <img src="/img/social/vk.svg" alt="">
                    </a>
                    <a href="https://www.facebook.com/litmarket.ru/" target="_blank">
                         <img src="/img/social/facebook.svg" alt="">
                    </a>
                    <a href="https://www.youtube.com/channel/UCIl4oiFHoTaC4NvyXOX-WMQ?view_as=subscriber" target="_blank">
                        </i><img src="/img/social/youtube.svg" alt="">
                    </a>
                </div>
        </div>
    </nav>

</footer>            </div>
</div>


<script>window.config = window.config || {};config.PUSHER_APP_KEY = "e190671fbe4efeb77d9f";config.PUSHER_CLASTER = "ap1";config.nickname_max_length = 50;config.nickname_min_length = 3;</script><script>window.roles = [{"id":1,"name":"admin","label":"\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440"},{"id":2,"name":"reader","label":"\u0427\u0438\u0442\u0430\u0442\u0435\u043b\u044c"},{"id":3,"name":"author","label":"\u0410\u0432\u0442\u043e\u0440"},{"id":4,"name":"illustrator","label":"\u0425\u0443\u0434\u043e\u0436\u043d\u0438\u043a"},{"id":5,"name":"imposer","label":"\u0412\u0435\u0440\u0441\u0442\u0430\u043b\u044c\u0449\u0438\u043a"},{"id":6,"name":"translator","label":"\u041f\u0435\u0440\u0435\u0432\u043e\u0434\u0447\u0438\u043a"},{"id":7,"name":"reciter","label":"\u0414\u0435\u043a\u043b\u0430\u043c\u0430\u0442\u043e\u0440"},{"id":8,"name":"litagent","label":"\u041b\u0438\u0442\u0430\u0433\u0435\u043d\u0442"},{"id":9,"name":"assistant","label":"\u041f\u043e\u043c\u043e\u0449\u043d\u0438\u043a"},{"id":10,"name":"pr_manager","label":"\u041f\u0438\u0430\u0440 \u043c\u0435\u043d\u0435\u0434\u0436\u0435\u0440"},{"id":11,"name":"compiler","label":"\u0421\u043e\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c"},{"id":12,"name":"beta_reader","label":"\u0411\u0435\u0442\u0430\u0440\u0438\u0434\u0435\u0440"},{"id":13,"name":"litproducer","label":"\u0411\u043b\u043e\u0433\u0435\u0440"},{"id":14,"name":"moderator","label":"\u041c\u043e\u0434\u0435\u0440\u0430\u0442\u043e\u0440"},{"id":15,"name":"co_author","label":"\u0421\u043e\u0430\u0432\u0442\u043e\u0440"},{"id":16,"name":"litmarket","label":"\u041b\u0438\u0442\u043c\u0430\u0440\u043a\u0435\u0442"},{"id":17,"name":"publisher","label":"\u0418\u0437\u0434\u0430\u0442\u0435\u043b\u044c"},{"id":18,"name":"copyright_holder","label":"\u041f\u0440\u0430\u0432\u043e\u043e\u0431\u043b\u0430\u0434\u0430\u0442\u0435\u043b\u044c"},{"id":19,"name":"editor","label":"\u0420\u0435\u0434\u0430\u043a\u0442\u043e\u0440"},{"id":20,"name":"corrector","label":"\u041a\u043e\u0440\u0440\u0435\u043a\u0442\u043e\u0440"},{"id":21,"name":"tech_support","label":"\u0422\u0435\u0445\u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0430"},{"id":22,"name":"reviewer","label":"\u0420\u0435\u0446\u0435\u043d\u0437\u0435\u043d\u0442"},{"id":23,"name":"composer","label":"\u041a\u043e\u043c\u043f\u043e\u0437\u0438\u0442\u043e\u0440"}];</script><script>window.maxLengthMessage = 500;window.minLengthMessage = 2;window.dateServer = "2020-11-17 12:18:54";window.openRegister = false;window.invintationOnlyGuest = false;</script><script>window.user = null;window.paymentTypes = [{"id":1,"slug":"bank_card","name":"\u0411\u0430\u043d\u043a\u043e\u0432\u0441\u043a\u0430\u044f \u043a\u0430\u0440\u0442\u0430","tax":3.5},{"id":2,"slug":"yandex_money","name":"\u042f\u043d\u0434\u0435\u043a\u0441.\u0414\u0435\u043d\u044c\u0433\u0438","tax":3.5},{"id":3,"slug":"sberbank","name":"\u0421\u0431\u0435\u0440\u0431\u0430\u043d\u043a \u041e\u043d\u043b\u0430\u0439\u043d","tax":3.6},{"id":4,"slug":"qiwi","name":"QIWI \u041a\u043e\u0448\u0435\u043b\u0435\u043a","tax":6},{"id":5,"slug":"webmoney","name":"Webmoney","tax":6}];</script>
    <script src="/js/base.js?id=7ab94db49dc909053044"></script>







        

        
    
    

</body>
</html>
